
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr" >

    <head><link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"/>

      <base href="http://ognikuzbassa.ru/category-prose/1272-sergej-kozlov-to-ne-vecher-rasskaz" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="2016, №2-2016" />
  <meta name="author" content="&lt;a href=&quot;/authors-list/76-kozlov&quot; title=&quot;Просмотр информации об авторе&quot;&gt;Козлов Сергей Сергеевич&lt;/a&gt;" />
  <meta name="description" content="Проза" />
  <meta name="generator" content="Журнал Огни Кузбасса" />
  <title>Сергей Козлов. То не вечер. Рассказ - Журнал Огни Кузбасса</title>
  <link href="/templates/ognikuzbassa/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://ognikuzbassa.ru/plugins/content/kunenadiscuss/kunenadiscuss/discuss.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/system/html/menu.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />

    <link rel="stylesheet" href="/templates/ognikuzbassa/css/template.css" type="text/css" /> 

  </head>

  <body>

    <div class="header-wrapper">

      <div class="header">

        <a href="/" title="Журнал Огни Кузбасса"><img alt="Журнал Огни Кузбасса" src="/templates/ognikuzbassa/images/door.png" /></a>

        <div class="lights-text">


          <div class="top-right-position">

            <form action="/category-prose" method="post">
	<div class="search">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="608" />
	</div>
</form>


          </div>

  

        </div>

      </div>

      <div class="hor-bottom-shadow">&nbsp;</div>

    </div>

    <div class="center-wrapper">

      <div class="center-left-shadow">

        <div class="center-right-shadow">

          <div class="center cols-3">

            <div class="left-wrapper">

              <div class="moduletable">
 
	<h2 class="mod-header"><span	class="backh"><span class="backh2"><span class="backh3">Главное меню</span></span></span></h2>

<ul class="menu" id="mp">
<li class="item-435"><a href="/" >Главная страница</a></li><li class="item-506"><a href="/html-site-map" >Карта сайта</a></li><li class="item-504"><a href="/our-forum" >Форум</a></li><li class="item-233"><a href="/login" >Вход на сайт</a></li><li class="item-641"><a href="/staff-of-the-editorial-board" >Редколлегия</a></li><li class="item-642"><a href="/authors-list" >Авторы</a></li><li class="item-644"><a href="/to-be-remembered" ><img src="/images/icons/memory.png" alt="Чтобы помнили" class="menu-img" /><span class="image-title">Чтобы помнили</span><span class="clr"></span> </a></li><li class="item-645"><a href="/wur-kemerovo" >Кемеровское отделение Союза писателей России</a></li></ul>
</div>
<div class="moduletable">
 
	<h2 class="mod-header"><span	class="backh"><span class="backh2"><span class="backh3">Выпуски журнала</span></span></span></h2>

<ul class="menu">
<li class="item-801 parent"><a href="/year-2016" ><img src="/images/icons/books-22x22.png" alt="2016 год" class="menu-img" /><span class="image-title">2016 год</span><span class="clr"></span> </a></li><li class="item-784 parent"><a href="/year-2015" ><img src="/images/icons/books-22x22.png" alt="2015 год" class="menu-img" /><span class="image-title">2015 год</span><span class="clr"></span> </a></li><li class="item-768 parent"><a href="/year-2014" ><img src="/images/icons/books-22x22.png" alt="2014 год" class="menu-img" /><span class="image-title">2014 год</span><span class="clr"></span> </a></li><li class="item-754 parent"><a href="/year-2013" ><img src="/images/icons/books-22x22.png" alt="2013 год" class="menu-img" /><span class="image-title">2013 год</span><span class="clr"></span> </a></li><li class="item-728 parent"><a href="/year-2012" ><img src="/images/icons/books-22x22.png" alt="2012 год" class="menu-img" /><span class="image-title">2012 год</span><span class="clr"></span> </a></li><li class="item-699 parent"><a href="/year-2011" ><img src="/images/icons/books-22x22.png" alt="2011 год" class="menu-img" /><span class="image-title">2011 год</span><span class="clr"></span> </a></li><li class="item-671 parent"><a href="/year-2010" ><img src="/images/icons/books-22x22.png" alt="2010 год" class="menu-img" /><span class="image-title">2010 год</span><span class="clr"></span> </a></li><li class="item-660 parent"><a href="/year-2009" ><img src="/images/icons/books-22x22.png" alt="2009 год" class="menu-img" /><span class="image-title">2009 год</span><span class="clr"></span> </a></li><li class="item-793 parent"><a href="/year-2008" ><img src="/images/icons/books-22x22.png" alt="2008 год" class="menu-img" /><span class="image-title">2008 год</span><span class="clr"></span> </a></li><li class="item-581 parent"><a href="/year-2007" ><img src="/images/icons/books-22x22.png" alt="2007 год" class="menu-img" /><span class="image-title">2007 год</span><span class="clr"></span> </a></li><li class="item-776"><a href="/predstavlenie-zhurnala" >Представление журнала</a></li><li class="item-796"><a href="/konkurs-novaya-kniga" >Конкурс «Новая книга»</a></li></ul>
</div>
<div class="moduletable">


<div class="custom"  >
	<hr />
<p style="text-align: center;">
	Адрес редакции:<br />
	650000, г. Кемерово,<br />
	Советский проспект, 40.<br />
	Телефон: (3842) 36-85-14<br />
	e-mail: <a href="mailto:
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy26320 = 'sp_k&#117;zb&#97;ss' + '&#64;';
 addy26320 = addy26320 + 'm&#97;&#105;l' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy26320 + '\'>');
 document.write(addy26320);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" rel="nofollow"><font color="#0066cc">
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy46388 = 'sp_k&#117;zb&#97;ss' + '&#64;';
 addy46388 = addy46388 + 'm&#97;&#105;l' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy46388 + '\'>');
 document.write(addy46388);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></font></a></p>
<p style="text-align: center;">
	<noindex> <span style="font-size: 10px;">Журнал выходит благодаря поддержке Администрации Кемеровской области, Администрации города Кемерово,<br />
	ОАО &quot;Кемсоцинбанк&quot;<br />
	и издательства &laquo;Кузбассвузиздат&raquo;</span> <a href="http://gosuslugi.ru/" rel="nofollow" target="_blank" title="Баннер Единого портала государственных и муниципальных услуг (функций)"> <img alt="Баннер Единого портала государственных и муниципальных услуг (функций)" border="0" src="http://gosuslugi.ru/common/img/banners/banner_pgu_245x97.gif" width="145" /> </a> </noindex></p>
<hr />
</div>
</div>


              <div class="separator">

               

              </div>

            </div>

            <div class="right-wrapper">

              <div class="top-section-wrapper">

              

                <div class="top-menu-wrapper">

                  <div>

                    <div>

                      <div class="top-menu">

                        
<ul class="menu">
<li class="item-720"><a href="/" >Главная страница </a></li><li class="item-721"><a href="/about-us" >О журнале </a></li><li class="item-722"><a href="/for-authors" >Информация для авторов </a></li><li class="item-723"><a href="/library" >Библиотека </a></li><li class="item-724"><a href="/bookstore" >Книжная лавка</a></li><li class="item-725"><a href="/studiya-pritome" >Студия Притомье </a></li></ul>


                      </div>

                    </div>

                  </div>

                </div>


              
<div class="breadcrumbs">
<span class="showHere">Вы здесь: </span><a href="/" class="pathway">Главная</a> <img src="/templates/ognikuzbassa/images/arrow-right.png" alt="" /> <a href="/category-prose" class="pathway">Проза</a> <img src="/templates/ognikuzbassa/images/arrow-right.png" alt="" /> <span>Сергей Козлов. То не вечер. Рассказ</span>	<div class="clr"></div>
</div>


              </div>

              <div class="center-col-wrapper">

                <div class="component-wrapper">

                  
<div id="system-message-container">
</div>

                  <div class="item-page">

	<h2 class="article-title">
		<span>Сергей Козлов. То не вечер. Рассказ</span>
	</h2>



<span class="content_rating">Рейтинг: &#160;<img src="/media/system/images/rating_star.png" alt=""  /><img src="/media/system/images/rating_star.png" alt=""  /><img src="/media/system/images/rating_star.png" alt=""  /><img src="/media/system/images/rating_star.png" alt=""  /><img src="/media/system/images/rating_star.png" alt=""  />&#160;/&#160;1</span>
<br />
<form method="post" action="http://ognikuzbassa.ru/category-prose/1272-sergej-kozlov-to-ne-vecher-rasskaz?hitcount=0"><div class="content_vote">Плохо<input type="radio" title="Оценка 1" name="user_rating" value="1" /><input type="radio" title="Оценка 2" name="user_rating" value="2" /><input type="radio" title="Оценка 3" name="user_rating" value="3" /><input type="radio" title="Оценка 4" name="user_rating" value="4" /><input type="radio" title="Оценка 5" name="user_rating" value="5" checked="checked" />Отлично&#160;<input class="button" type="submit" name="submit_vote" value="Оценить" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://ognikuzbassa.ru/category-prose/1272-sergej-kozlov-to-ne-vecher-rasskaz?hitcount=0" /><input type="hidden" name="b701f4d2922ea8e2381c0024d4a247d7" value="1" /></div></form>

	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: <a href="/category-prose">Проза</a>		</dd>
	<dd class="createdby">
				Автор: <a href="/authors-list/76-kozlov" title="Просмотр информации об авторе">Козлов Сергей Сергеевич</a>		</dd>
	<dd class="hits">
	Просмотров: 238	</dd>
	<dd class="related">
		<a href="/year-2016" title="2016 год">2016 год</a>, <a href="/year-2016/2016-issue-2" title="Выпуск № 2">Выпуск № 2</a>	</dd>
	</dl>



<div>
	Марево стояло над степью – зной, пропитанный гарью. И даже когда июльский день перевалил далеко за вторую свою половину, и даже когда небо смешалось с чадящими дымами и комьями разворочанной взрывами земли, свежее не стало. Ярко-оранжевый глаз солнца пробивался сквозь всё и вся и палил, словно хотел сжечь то, что и без того горело. А ведь где-то за спиной тихий и прохладный Дон…&nbsp;</div>
<div>
	Старший политрук Пустельга собирался с мыслями.</div>
 
<div>
	&nbsp;Не так много у него было времени до следующей и последней, как он понимал, вражеской атаки. Вот-вот начнут утюжить с диким воем «юнкерсы»-певуны-лаптёжники, потом миномёты, а потом поползут на остатки полка танки и пехота. И их будет много, а в окопах у него по последней перекличке сорок человек, да на них два командира – он да взводный лейтенант Белозёрцев на правом фланге. &nbsp;И два противотанковых ружья по семь патронов на каждое… И приказ – стоять насмерть. Сколько таких приказов за последний год получил Пустельга, он даже не считал. Но выполнил все. Выполнит и этот. Пусть и последний…&nbsp;</div>
<div>
	Там за спиной Дон, Сталинград, нефть… &nbsp;Но надо что-то сказать бойцам. И душой политрук чует и глазами видит: никакого тебе марксизма, никаких партийных выкладок, ничего о светлом будущем… Ничего, что он привык говорить. И даже не знает, с чего начать. И пришло в голову то единственно верное, то единокровное, ещё суворовское и крикнулось:</div>
<div>
	- Братцы!!!</div>
<div>
	И десятки усталых, закопчёных лиц повернулись к старшему политруку Пустельге. Не было в их глазах восторга, не было веры и надежды, но была смертельная решимость. И врать им не имело смысла…&nbsp;</div>
<div>
	- Сейчас они снова пойдут!.. – баритон Пустельги летел вдоль окопа. – И… Наверное… Да почти точно – мы все тут поляжем, но отходить нельзя. Там, - он махнул рукой в сторону Дона, - ещё не готова линия обороны, где их точно остановят. Там – точно. Но нам надо остановить их здесь. Так уж сошлось!.. Победа ведь откуда берётся? Она от того, что кто-то где-то встанет насмерть и не отступит, не взирая ни на что! Да что я вам говорю, вы и сами всё знаете. Предки наши костьми ложились, а сегодня наша очередь, – политрук сбавил и уже тише сказал: - Если кому-то совсем невмоготу, могу отправить в тыл с сообщением, последним сообщением… Одного… - он с надеждой посмотрел на самого младшего в строю – тщедушного и малорослого рядового Бориса Соловьёва, которому и восемнадцати ещё не было.&nbsp;</div>
<div>
	Но Соловьёв только осмотрелся по сторонам: на кого смотрит политрук? Ну не на него же! Не понял боец… Или не захотел понять. Только теснее прижался к старшине Рябову, суровому дядьке, который и Халхин-Гол прошёл, и финскую. И пользовался в полку непререкаемым авторитетом, а также был специалистом по выживанию в любых условиях. Чуть поодаль сидели татарин Газитуллин и узбек Абдураимов. Всегда спокойные и выдержанные. На весь окоп, кроме самого политрука, осталось только два коммуниста – Иванов и Петров. Заводчане с Урала. Эти – не подведут. Ах да… лейтенант Белозерцев просил принять его в партию… Где он там? Не видно…&nbsp;</div>
<div>
	- Может, кто-то хочет тоже сказать? – обратился политрук к тем, чьих глаз не видел. – Есть у кого?</div>
<div>
	- Есть, - пробасил совсем рядом Рябов. – Ты прости, товарищ старший политрук, но я вот что считаю… Братцы, кто помнит, подхватывай!&nbsp;</div>
<div>
	И вдруг Рябов басом своим, который в этот момент показался Пустельге &nbsp;целым церковным хором, нараспев заговорил молитву.&nbsp;</div>
<div>
	&nbsp;- Да воскреснет Бог, и расточатся врази Его, и да бежат от лица Его ненавидящие Его. Яко исчезает дым, да исчезнут; яко тает воск от лица огня, тако да погибнут беси от лица любящих Бога и знаменующихся крестным знамением, и в веселии глаголющих: радуйся, Пречестный и Животворящий Кресте Господень, прогоняяй бесы силою на тебе пропятаго Господа нашего Иисуса Христа, во ад сшедшаго и поправшаго силу диаволю и даровавшего нам Тебе, Крест Свой Честный на прогнание всякаго супостата. О, Пречестный и Животворящий Кресте Господень! Помогай ми со Святою Госпожею Девою Богородицею и со всеми святыми во веки веков. Аминь!</div>
<div>
	- Аминь! – прям-таки грянуло в ответ со всех сторон.&nbsp;</div>
<div>
	Знал политрук, что Рябов из семьи священников, но не думал, что это в нём так глубоко, &nbsp;перечить же не посмел. Рябов, если было надо, поднимался в атаку вместе с ним в числе первых «за Родину», «за Сталина» и, что называется, под руководством партии большевиков. Да и увидел, что крестились во время молитвы почти все… Да все, пожалуй, за исключением коммунистов Иванова и Петрова, а также Гизатуллина и Абдураимова, имеющих, скорее всего, отношение к другой конфессии. Но и те уважительно стянули с голов каски.&nbsp;</div>
<div>
	Да ежели б к житью, то и сам политрук перекрестился бы обеими руками! Помоги, Господи…&nbsp;</div>
<div>
	«Певуны» что-то задерживались. Не пунктуально. Не по-немецки. Видать, и у них бывает. И нельзя было допускать давящей тишины, порождающей одиночество, а в нём-то и прячется смертельная тоска. Уж если помирать, так с музыкой! С музыкой?&nbsp;</div>
<div>
	- Братцы! А ну-ка давайте встретим врага песней! Как деды и прадеды наши встречали! – И запел первое, что и полагалось, по мнению политрука: - Это есть наш последний и решительный бой… - Вроде как и к месту, да вот не подхватил никто. Более того, смотрели на Пустельгу с пониманием, но той печальной смертной тоской, замешенной на отчаянной решимости, с какой умеют смотреть только русские воины, &nbsp;у которых за спиной одна шестая часть света, а отступать всё равно некуда.&nbsp;</div>
<div>
	Пустельга смутился, стих, опустил голову на колени, потому как встать в окопе он не мог. Сёк по верхам снайпер. Вот и фуражку его насквозь продырявил.&nbsp;</div>
<div>
	Старший политрук посмотрел на дырку в этой фуражке, смял её в сердцах, замахнул рукой, дабы откинуть чёрный чуб со лба, да вспомнил, что острижен коротко, рука так и замерла у лица… Зато вспомнилось, зато само из сердца полилось, и Пустельга затянул… И баритон его разлился над дымящей степью под самый круг закатного солнца, откуда должен был прийти враг.&nbsp;</div>
<div>
	- Ой, то не вечер, то не вечер,</div>
<div>
	&nbsp; Мне малым-мало спалось,</div>
<div>
	&nbsp; Мне малым-мало спалось,</div>
<div>
	&nbsp; &nbsp;Ох, да во сне привиделось...</div>
<div>
	На втором «мне малым-мало спалось» песню подхватил Рябов, а сверху неуверенно, но точно лёг тенор Борьки Соловьёва. А на повтор пели уже все, пели так, как ни один казачий хор в жизни не пел! И Гизатуллин и Абдураимов пели, хоть и без слов, на «а-а-а-а», вливая в общий строй переливы и коленца восточных нот, но пели. А вот Пустельга вдруг от такого воодушевления голос чуть не потерял, потому как слёзы подступили к глазам, и комок в горле никак не проглатывался. Ему вдруг захотелось обнять каждого бойца, всех, пока они ещё живые.&nbsp;</div>
<div>
	Не знал Пустельга историю той народной песни, что ещё до немецкой пули так больно выстрелила в его сердце. Не знал, что она про Стеньку Разина, про сон атаманский вещий, и уже точно не знал старший политрук, отчего так на Руси &nbsp;православной, что теперь уже и на советской отзывается она в душах народных замахом лихим казачьей сабли и в ту же пору той самой тоской смертной, от которой и не уйти никуда, не ускакать по степям бескрайним, не уплыть по рекам великим, не зарыться в снега сибирские белые… Не знал старший политрук Пустельга, но, как и весь народ, чувствовал. И не надо было ему этого тревожного, щемящего чувства объяснять. Вот упало оно скупой слезой на дно окопа, а душа уже рванулась вслед за хором новым куплетом:</div>
<div>
	- Налетели ветры злые</div>
<div>
	&nbsp; Со восточной стороны.</div>
<div>
	&nbsp;Ой, да сорвали чёрну шапку</div>
<div>
	&nbsp;С моей буйной головы.</div>
<div>
	Налетели и «шарманщики-юнкерсы» как раз к этому куплету. Да уже не могли «ревуны» их смутить или перекрыть сиренами своими солдатскую песню. От души бомбили, смешивая степную землю с солдатской плотью, всё дрожало вокруг, даже солнце в небе, но песня звучала. И потому, как уменьшался строй голосов, мог бы определить политрук потери, но не суждено ему было. Когда пошли танки, а следом засеменила пехота, высунулся Пустельга с биноклем, но второй раз немецкий снайпер не промахнулся…&nbsp;</div>
<div>
	Снайпер не промахнулся, а песня продолжала звучать. В песню снайпер попасть не мог.&nbsp;</div>
<div>
	- А есаул догадлив был —</div>
<div>
	Он сумел сон мой разгадать.</div>
<div>
	&nbsp;"Ох, пропадёт, — он говорил,</div>
<div>
	Твоя буйна голова".</div>
<div>
	И с какой оттяжкой, с каким надрывом тянулось навстречу врагу «Ох пропадёт, - он говори-и-и-л…» И пропадали одна за другой. Пока ещё звучал бас Рябова, перебивал его командами противотанковым расчетам лейтенант Белозёрцев, и уже не пел-тянул, а просто кричал «а-а-а-а» навстречу врагу Гизатуллин, один из оставшихся в живых мусульман…&nbsp;</div>
<div>
	И душа старшего политрука Пустельги, отлетая в небо, трепетала вместе с голосами, трепетала, как птица в полёте, от которой досталась ему фамилия, но уже видела в зареве заката далёкую Победу. Да и могло ли быть иначе, если отозвалось вдруг последней надеждой рябовское «да воскреснет Бог!»…</div>
<div>
	Бой. Сколько он длится? Никто не знает. Это где-то у карты генерал может измерять время: когда и кому вступить в этот бой, а для тех, кто находится в самой его гуще, в самой мясорубке, время идёт по-другому. Вот уж где оно точно сливается с пространством, вот уж где не работают никакие законы физики, и время то замирает, то несётся перебежками, как боец, то тянется, как длинная нота «ревуна», зашедшего над твоей головой в пике… &nbsp;Не измерить в бою времени. Если и измеряется оно чем, так это ударами сердца. Да и то неровно. И состоит такое время из мгновений длинною полёта пули. Мгновениями, которые кончаются то точками, то многоточиями пулемётных очередей, то паузами после взрывов. Но движение у них не линейное, а хаотичное, и никакое замедленное кино не сможет полностью расшифровать картину боя, потому как сжавшееся перед опасностью сердце не всегда отмерит следующий собственный удар. И вжавшийся в землю боец ещё не знает, суждено ли ему поднять голову, но за это мгновение он переживает и передумывает столько, что потом не может и вспомнить. Если выживет. Помнятся только рывки тела и души, почти автоматические, машинальные, заученные, иногда спасительные, иногда отчаянные… потому что отступать уже некуда, и в твоей груди разрывается точка твоего последнего мгновения. Во всяком случае, здесь. И нет плавной картины, всё рывками, вспышками… &nbsp;Наверное, боевая выучка штука нужная, но тем, кто пережил бой последний, кажется, что победила отнюдь не она, а неизбежное отчаяние, принимаемое как вера в свою правоту, отчаяние, которое со стороны называют отвагой. И как правильнее сказать: отчаянный или отважный? Не скажет, пожалуй, никто. А неизбежное отчаяние сродни душевной песне.&nbsp;</div>
<div>
	А песня стихла… И бой стих.&nbsp;</div>
<div>
	Борька Соловьёв осмотрелся сквозь слёзы.&nbsp;</div>
<div>
	Никого. Это был не первый его бой, и этот не стал для него последним. Он привык видеть искорёженные, изорванные взрывами тела, искажённые смертной болью лица. Но сейчас его товарищи словно уснули. Умерли, как пели. Вон Гизатуллин за пулемётом «Максим» просто уткнулся, задремал. Вон серьёзный и вечно поучающий Петров просто присел на дно окопа отдохнуть… Вон старшина Рябов… Живой! Дышит! Плечо в крови, но живой!&nbsp;</div>
<div>
	- Товарищ старшина! – бросился к нему Борька.</div>
<div>
	- Тише, сынок, тише. Видишь, товарищи наши спят. Не буди… - из глаз Рябова тоже текли слёзы. По глубоким, забитым степной землёй морщинам. А седые волосы стали стальными. Отчего так? Серые глаза старшины смотрели куда-то далеко-далеко… И не поймёшь: то ли в прошлое, то ли в будущее, то ли совсем в другой мир. Смотрели и беззвучно плакали.&nbsp;</div>
<div>
	- Я вас перевяжу… - Борька помог ему сесть, опереться на неровную стенку окопного рва. Свои слёзы он уже размазал по лицу, ему уже было легче, он не один. Нащупал индивидуальный пакет, приложил к ране старшины.&nbsp;</div>
<div>
	- Есть ещё кто? Пробеги вдоль, глянь. Только пригнись, снайпер-то не спит… - прошептал старшина. – Так хорошо пели. В жизни так не пел, как перед смертью. Господи прости… Ну иди же…&nbsp;</div>
<div>
	Борька ринулся вдоль окопа. Ринулся в командирский блиндаж, где до боя лежали тяжело раненные, но блиндажа не было. Прямое попадание авиабомбы. Только бревна торчали во все стороны. И кругом мёртвые товарищи, как остановленные мгновения. Противотанковый расчёт… В обнимку… Лейтенант Белозёрцев сам у второго разбитого взрывом пулемёта… Рот открыт… Зачем? Он поёт! Он поёт, вдруг понял Борька и снова заплакал, не заплакал, зарыдал даже, вдруг закричал, запричитал. Нет, он не бился в истерике, не взывал к небу, никого не проклинал, просто сердце его переполнилось непрожитыми жизнями тех, кто ещё минуту назад прикрывал его собой, как самого молодого. Переполнилось и пролилось. &nbsp;</div>
<div>
	С трудом ему удалось успокоиться. Он вернулся к старшине. Тот всё понял по его глазам.&nbsp;</div>
<div>
	- Вдвоём, значит. Больше-то не удержим… всё… - подытожил старшина.&nbsp;</div>
<div>
	- Так наши-то что… не придут? – удивился своему вопросу рядовой Соловьёв.&nbsp;</div>
<div>
	Старшина не ответил. Он молча смотрел на небо.&nbsp;</div>
<div>
	- Ты вот что, сынок, помоги мне встать… - попросил Рябов.&nbsp;</div>
<div>
	- Так снайпер же?</div>
<div>
	- Помоги, Бориска. Надо.&nbsp;</div>
<div>
	Борька перечить не стал. Помог старшему товарищу подняться. Тот осмотрелся, шатаясь.&nbsp;</div>
<div>
	- Мне бы там встать, - старшина кивнул на бруствер.&nbsp;</div>
<div>
	- Зачем?..&nbsp;</div>
<div>
	- Ты прости меня, сынок. Не уберёг я тебя. И уже не уберегу. Они всё равно попрут. Перегруппируются и попрут. Они знают, что нас уже нет. А я вот посмотрел, патронов-то тоже нет… Так чего нам остаётся?</div>
<div>
	- Чего, товарищ старшина? Молиться?</div>
<div>
	- Пусть они, гады, молятся, - посмотрел в сторону врага Рябов, - а мы петь будем. Как нам политрук завещал. Понял?</div>
<div>
	- Понял…&nbsp;</div>
<div>
	- Сколько сможем, петь будем. Ещё не вечер… - с победной угрозой Рябов смотрел туда, откуда целилась смерть.&nbsp;</div>
<div>
	Они стояли на бруствере окопа и пели… Маленький рядовой Соловьёв подпирал собой качающуюся глыбу старшины Рябова. Они пели…&nbsp;</div>
<div>
	- Ой, то не вечер, то не вечер,</div>
<div>
	&nbsp; Мне малым-мало спалось,</div>
<div>
	&nbsp; Мне малым-мало спалось,</div>
<div>
	&nbsp; &nbsp;Ох, да во сне привиделось...</div>
<div>
	Снайпер Гельмут Кунц разглядывал последних двух русских в прицел. И не стрелял. Эти двое снова пели, как совсем недавно пели остатки их подразделения. К нему подполз лейтенант Хоффман.&nbsp;</div>
<div>
	- Почему ты не стреляешь, Гельмут?</div>
<div>
	- Они без оружия. Я не убиваю безоружных и сумасшедших.&nbsp;</div>
<div>
	- Что они горланят? Какой-нибудь большевистский гимн?&nbsp;</div>
<div>
	- Нет. Совсем нет.&nbsp;</div>
<div>
	- Ты думаешь, кроме этих, никого не осталось?&nbsp;</div>
<div>
	- Уверен.&nbsp;</div>
<div>
	Хоффман хотел было уползти, дать команду к зачистке, но что-то его остановило.&nbsp;</div>
<div>
	- Знаешь, Гельмут… - он замер.</div>
<div>
	- Что, Генрих?&nbsp;</div>
<div>
	- В Европе я такого не видел…&nbsp;</div>
<div>
	- Я тоже…</div>
<div>
	- Эти варвары… они такие стойкие.&nbsp;</div>
<div>
	- Я не понимаю, о чём они поют, Генрих, но мне кажется, у варваров не может быть таких песен. Да и умирают, словно римские легионеры или гладиаторы.&nbsp;</div>
<div>
	- Да они слов таких не знают!</div>
<div>
	- Может, и не знают, но только умирать с честью умеют.&nbsp;</div>
<div>
	- Ты не будешь стрелять?</div>
<div>
	- Нет. Зачем? Старому осталось жить всего ничего.&nbsp;</div>
<div>
	- Думаешь, они не будут сдаваться?</div>
<div>
	- Уверен. Можешь выстрелить по ним из гаубицы…&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	* &nbsp;* &nbsp;*</div>
<div>
	11 мая 1945 года старшину Соловьёва всё-таки отпустили к рейхстагу, которого он ещё не видел. Повезло же кому-то штурмовать центр, знамёна поднимать. Поджарый, небольшого роста Соловьёв браво вышагивал среди руин, козыряя старшим по званию, позвякивая орденами и медалями на груди. &nbsp;В руке у него была банка с краской и кисть, в голове - &nbsp;пожелания от всего полка. В сущности, пожелания сводились к тому, чтобы найти на стенах свободное место для названия части, проделавшей путь от Сталинграда до Берлина. И так и написать: пришли, мол, от самого Сталинграда. Так старшина и написал, взобравшись на позаимствованную у артиллеристов стремянку. Таких «писателей» вокруг оказалось много.&nbsp;</div>
<div>
	- Думаешь, сохранится? – спросил, кивая на краску танкист-сержант, что царапал по камню отвёрткой свою фамилию.</div>
<div>
	- Так это их краска. Надёжная, – Соловьёв прикусил губу. Он как раз старательно выводил букву «с» и раздумывал, что сначала написать – «старшина» или «Соловьёв». И город родной указать или нет. Но тут вдруг услышал где-то совсем недалеко гармонь. Группа бойцов вдруг затянула совсем не победную, но такую родную «Ой, то не вечер»… Старшина Соловьёв уперся лбом в стену рейхстага, на глаза выступили слёзы. Все вдруг замерли, перестали увековечивать себя и своих товарищей, кто-то начал подпевать. &nbsp;И пока бойцы пели, старшина Соловьёв стоял так и слышал совсем другие голоса. Он отвык стесняться слёз, но сейчас не хотел, чтобы кто-то его видел в таком состоянии. Песня в этот день звучала совсем по-другому… Для них, для тех, кто остался жить.&nbsp;</div>
<div>
	Скрипнув зубами, Борис Соловьев, приписал слева от буквы «с», буквы «п» и «у», а с другой стороны – «тельга», потом подумал и добавил: «старшина Рябов. 1942 г. Сталинград».&nbsp;</div>
<div>
	Спустился со стремянки, внимательно осмотрел своё творчество. Ему пора было идти, было ещё много дел. Мирных дел. Ещё не вечер, в конце концов… Сегодня ему ещё предстояло накормить кашей и хлебом Эльзу Кунц, жену снайпера Гельмута Кунца, и двух их детей. Но об этом старшина Соловьёв пока ничего не знал…&nbsp;</div>

	
<div class="kunenadiscuss"><div id="kdiscuss-quick-post1272" class="kdiscuss-form">
	<div class="kdiscuss-title">Прокомментировать</div>
			Необходимо <a href="/login">авторизоваться</a> или <a href="/login?view=registration">зарегистрироваться</a> для участия в дискуссии.	</div>

<br /></div></div>


                  <div class="yashare">

                  <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>

<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div> 


                  </div>
                  <noindex>

                    <div class="counters">

                      

<div class="custom"  >
	<!-- HotLog -->
<div>
<script language="javascript" type="text/javascript">
hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=2055343&im=101&r="+
escape(document.referrer)+"&pg="+escape(window.location.href);
document.cookie="hotlog=1; path=/"; hotlog_r+="&c="+(document.cookie?"Y":"N");
</script><script language="javascript1.1" type="text/javascript">
hotlog_js="1.1"; hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");
</script><script language="javascript1.2" type="text/javascript">
hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
</script><script language="javascript1.3" type="text/javascript">
hotlog_js="1.3";
</script><script language="javascript" type="text/javascript">
hotlog_r+="&js="+hotlog_js;
document.write('<a href="http://click.hotlog.ru/?2055343" target="_top"><img '+'src="http://hit34.hotlog.ru/cgi-bin/hotlog/count?'+hotlog_r+'" border="0" width="88" height="31" alt="HotLog"></a>');
</script><noscript>
&lt;a href="http://click.hotlog.ru/?2055343" target="_top"&gt;&lt;img
src="http://hit34.hotlog.ru/cgi-bin/hotlog/count?s=2055343&amp;im=101" border="0"
width="88" height="31" alt="HotLog"&gt;&lt;/a&gt;
</noscript></div>
<!-- /HotLog --><!--Rating@Mail.ru counter--><div>
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script><script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script><script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script><script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1291666" target="_top">'+'<img src="http://d5.cb.b3.a1.top.mail.ru/counter?id=1291666;t=130;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"></a>');if(11<js)d.write('<'+'!--');//--></script><noscript>&lt;a target="_top" href="http://top.mail.ru/jump?from=1291666"&gt;
&lt;img src="http://d5.cb.b3.a1.top.mail.ru/counter?js=na;id=1291666;t=130" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"&gt;&lt;/a&gt;</noscript><script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script></div>
<!--// Rating@Mail.ru counter--></div>


                      <span class="clr"></span>

                    </div>

                  </noindex>


                </div>

                <div class="copyright">© 2007—2016 Союз писателей Кузбасса</div>

              </div>

              <div class="right-col-wrapper">

                <div class="moduletable">


<div class="custom"  >
	<table border="0" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td valign="top" width="70">
				<a href="http://www.ozon.ru/context/detail/id/27284328/?partner=vikont&amp;from=bar" title="Книга &quot;Антология военной поэзии. &quot;Ты припомни, Россия, как все это было!..&quot;&quot; - купить на OZON.ru "><img alt="Книга &quot;Антология военной поэзии. &quot;Ты припомни, Россия, как все это было!..&quot;&quot; - купить на OZON.ru " src="//mmedia.ozone.ru/multimedia/books_covers/c300/1010247405.jpg" style="width: 60px; margin-right: 10px; border: 0;" /></a></td>
			<td style="vertical-align: middle; text-align: left;">
				<a href="http://www.ozon.ru/context/detail/id/27284328/?partner=vikont&amp;from=bar" style="color: black" title="Книга &quot;Антология военной поэзии. &quot;Ты припомни, Россия, как все это было!..&quot;&quot; - купить на OZON.ru ">Книга "Антология военной поэзии. "Ты припомни, Россия, как все это было!.."" - купить на OZON.ru </a></td>
		</tr>
	</tbody>
</table>
</div>
</div>
  

              </div> 

              <div class="clr"></div>

            </div>

            <div class="clr"></div>

          </div>

        </div>

      </div>

    </div>

    <div class="footer-wrapper">


  <div style="width:880px" class="center-block">

    <div class="moduletable">
 
	<h3 class="mod-header"><span	class="backh"><span class="backh2"><span class="backh3">Рубрики журнала</span></span></span></h3>

<ul class="menu">
<li class="item-608 current active"><a href="/category-prose" >Проза</a></li><li class="item-609"><a href="/category-poetry" >Поэзия</a></li><li class="item-610"><a href="/category-publicism" >Публицистика</a></li><li class="item-611"><a href="/category-criticism" >Критика, литературоведение</a></li><li class="item-612"><a href="/category-literary-seminar-in-kemerovo" >Литературный семинар</a></li><li class="item-613"><a href="/category-svetlitsa" >Светлица</a></li><li class="item-614"><a href="/category-faces-of-fellow" >Лики земляков</a></li><li class="item-767"><a href="/category-yubilej-goroda" >Юбилей города</a></li><li class="item-783"><a href="/category-for-grown-up-and-children" >И большим, и детям</a></li></ul>
</div>
<div class="moduletable">
 
	<h3 class="mod-header"><span	class="backh"><span class="backh2"><span class="backh3">Рубрики журнала</span></span></span></h3>

<ul class="menu">
<li class="item-616"><a href="/category-literary-studio" >Литературная студия</a></li><li class="item-618"><a href="/category-orthodox-readings" >Православные чтения</a></li><li class="item-619"><a href="/category-sacred-siberia" >Заповедная Сибирь</a></li><li class="item-620"><a href="/category-bibliotechestvo" >Библиотечество</a></li><li class="item-621"><a href="/category-art" >Искусство</a></li><li class="item-622"><a href="/category-memory-book" >Книга памяти</a></li><li class="item-623"><a href="/category-essay" >Очерк</a></li><li class="item-624"><a href="/category-45y-wuk" >45 лет Союзу писателей Кузбасса</a></li><li class="item-811"><a href="/mail-of-story" >Почта рассказа</a></li></ul>
</div>
<div class="moduletable">
 
	<h3 class="mod-header"><span	class="backh"><span class="backh2"><span class="backh3">Рубрики журнала</span></span></span></h3>

<ul class="menu">
<li class="item-632"><a href="/category-60y-kl" >Юбилей &quot;Огней Кузбасса&quot;</a></li><li class="item-625"><a href="/category-russian-school" >Русская школа</a></li><li class="item-626"><a href="/category-literary-seminar-in-yurga" >Юбилей Кемеровской области</a></li><li class="item-627"><a href="/category-miner-s-share-of" >Шахтёрская доля</a></li><li class="item-628"><a href="/category-quote" >Цитата</a></li><li class="item-630"><a href="/category-100-years-of-kemerovo-mine" >100 лет Кемровскому руднику</a></li><li class="item-631"><a href="/category-family-album" >Семейный альбом</a></li><li class="item-633"><a href="/category-letters-from-readers" >Письма читателей</a></li><li class="item-812"><a href="/poetric-mail" >Поэтическая почта</a></li></ul>
</div>
<div class="moduletable">
 
	<h3 class="mod-header"><span	class="backh"><span class="backh2"><span class="backh3">Рубрики журнала</span></span></span></h3>

<ul class="menu">
<li class="item-634"><a href="/category-fedorov-reading" >Фёдоровские чтения</a></li><li class="item-635"><a href="/category-matveev-reading" >Матвеевские чтения</a></li><li class="item-636"><a href="/category-astafiev-readings" >Астафьевские чтения</a></li><li class="item-637"><a href="/category-faraway-countries" >Дальние страны</a></li><li class="item-638"><a href="/category-k-yubileyu-v-m-shukshina" >Шукшинские чтения</a></li><li class="item-639"><a href="/category-our-translations" >Наши переводы</a></li><li class="item-640"><a href="/category-miner-s-day-in-kemerovo" >День шахтёра в Кемерове</a></li><li class="item-615"><a href="/category-literary-life" >Литературная жизнь</a></li></ul>
</div>


    <div class="clr"></div>  

  </div>  

    
    </div>

  </body>

</html>
